Was steht an


Ein weiterer Motor ist auf der Bank. Leider mit schweren Block- und Lagerfehlern.

Den Block bekomme ich wieder hin, wird aber etwas aufwendiger.

In der Zwischenzeit nehme ich einen Reserveblock und transplantiere.

Ich werde berichten.


Fortsetzung: Der Motor, den ich hier habe kam zu mir als vollständig gemacht mit einem "komischen" Geräusch. Das Geräusch kam beim Anlassen aus dem Bereich des Anlasserfreilaufs.


Ursache: Da Blech der Anlasserkupplung auf der Rückseite des Motors hatte eine kleine Delle. Vermutlich durch zu viel Kraft bei der Montage des Rotors. Diese kleine Delle reichte aus um eine der Freilaufrollen zu zu klemmen, dass sie sich nicht sauber bewegen konnte und sie klemmt sich fest. Damit funktionierte der Anlasserfreilauf nicht richtig und macht vermutlich das Geräusch.


Ich wurde entsprechend etwas misstrauisch. Ein solcher Fehler passiert jemandem der sich auskennt eigentlich nicht. Wie gesagt - der Motor war angeblich vollständig überholt. Da ich ihn eh in der Hand hatte und das Öl raus musste, habe ich mir das Öl mal angesehen. Grünliches Öl und nicht mehr durchsichtig..... Also.. Wasser im Öl. Vermutlich Kopfdichtungsschaden. Somit baute ich mal die Ventildeckel runter. Tja und dann wurde es richtig lustig: 

  

Wer jetzt einmal genau hin schaut, der sieht eine der Unterlegscheiben für die Zylinderkopfschrauben lose im Kopf liegen. Wäre der Motor angelaufen, wäre diese sicher im Motor gelandet und damit irgendwo beim Getriebe oder der Kurbelwelle. Die Dinger sind blöd und kleben gerne am Kopf, so dass man sie auch leicht übersieht. Warum man dann aber eine neue Kupferscheibe einbaut und nicht nach der Alten sucht?!?

Ein Auslassventil war auch krumm. Ob es an der Scheibe lag, weiß ich nicht.





Um das jetzt nicht zu weit auszuführen, hier ein paar Bilder des "überholten" Motors. Vorab sei gesagt, dass er wirklich neue Lager drin hatte und auch die Kolbenringe neu waren. Allerdings mit einem Lagerspiel von unter 2/100. Das ist etwas sehr wenig. Entsprach aber der Kennung, die man zur Wahl der Lager verwenden soll. 

Was sieht man nun auf der folgenden Bilderserie: 

- völlig vergammelten Wasserkreislauf

- Wasserkanal Wasserpumpe völlig zu

- Rost oder so was im gesamten System

- Wasserpumpe defekt, schwergängig und Flügel beschädigt

- Pleullager defekt, vermutlich Metallspan

- Kopfdichtungsflächen beschädigt

- Ventile defekt bzw. völlig vergammelt



Fazit: Hätte man es geschafft, den Motor in Betrieb zu nehmen, wäre die Sache in ein paar Minuten vorbei gewesen.


Warum mich das ärgert?

Na ja, ich weiß nicht ob für diese Überholung Geld bezahlt wurde. Das spielt hier auch keine Rolle. Wir wissen mittlerweile alle, wie schwer es wird, Ersatzteile zu finden und was sie kosten. Dieser Motor hier wäre meiner Meinung nach ein Totalverlust geworden. Er wurde nur halbherzig überprüft. Wenn überhaupt. Denn wenn man schon neue Lager einbaut, dann habe ich eigentlich alles in der Hand und dann ist es unlogisch, dass der Motor so aussieht, bzw. wieder so zusammengebaut wurde. Meiner Meinung nach hat hier einer schwer gemogelt und ggf. in Kauf genommen, dass der Nutzer mit dem Motor losgefahren wäre und ggf. einen Motorplatzer riskiert hätte. Einschließlich einem ggf. blockierten Hinterrad, Öl auf der Straße und was noch so dazu gehört. So was kann gehörig schief gehen... 


Ich baue die Teile nun in den überholten Block ein. Dann bekommt er eine neue Wasserpumpe und geht in den Testlauf.


Den defekten Block werde ich reinigen und entlacken. Dann bekommt er wie geplant neue Außenbuchsen und wird neu lackiert. Das eilt ja nicht.


Nebenher wollte ich meine zwei GLs wieder für die Saison vorbereiten.

Da bei Nr. 1 der Gummihalter für das Anlasserrelais gerissen war, wollte ich den austauschen. In dem Zusammenhang habe ich den Batteriekasten ausgebaut und was sieht man da.....


Der Regler war damals neu. Korrosion war nicht zu sehen, da alle Stecker mit Polfett versehen waren. Hier gab es also ein Problem, dessen Ursache ich nicht nachvollziehen konnte. Ich habe mich daher dazu entschlossen einen neuen Ladestromregler einzubauen. Diesmal die etwas teurere Variante der Firma Elektronik Sachse, die ja auch eine Zündung für die GL haben. Der Regler sollte möglichst trocken verbaut werden, da er wohl nicht so ganz 100% wasserdicht ist. Ich habe mich entschieden, ihn unter die Tankattrappe zu bauen. Das muss ich noch etwas optimieren, aber es geht. Der Regler hat eine Voreinstellung auf 14V und kann nachgestellt werden. Ferner werde ich mir noch ein Voltmeter installieren. Diesmal von MMB. Nr, 2 hat ja auch schon eins dran. Die Verkabelung ist etwas aufwendiger aber machbar. Ich habe die Lima direkt vom Limastecker aus angeschlossen. Damit sind sämtliche gelbe Kabel im alten Kabelbaum hinfällig und auch die Brücke zum Lenker ist damit erledigt. Man muss etwas umdenken, da im Schaltplan der Fa. Sachse nur mit rot (+) und schwarz (-) gearbeitet wird. Bei der GL ist das dann schon mal schwarz (+) oder rot-weiß (+) und grün (-) und so. Bekommt man aber auch raus. Natürlich habe ich vorher die Lima überprüft. Wie, steht ja in der Rubrik "Ladesystem / Lima". Eine Probefahrt steht noch aus aber im Stand lag der Ladestrom ganz sauber bei 13,8 bis 14 Volt.

Bin mal gespannt ob alles hält und funktioniert.

Hier noch ein paar Bilder:





 

Kontakt:

Martin Schmied

sid@sid-gl1000.de

 

Zum Kontaktformular